pgsql-adapter.service

  1. L

    Some packages got broken and are not installable anymore - pgsql issue

    Hello Linux / syno noob here :) It seems I had a crash with my DS920 and may have lost some files during it When I restarted, DSM 7 showed lots of errors regarding my packages (all of them used to work properly prior to it) I managed to repair some of them but some others did not work, and when...
Top