Active Backup for Business Log Sending Error

Currently reading
Active Backup for Business Log Sending Error

8
2
NAS
DS1512+
Operating system
  1. Windows
Mobile operating system
  1. Android
I keep seeing this error
Error
System
12/19/2023 03:16:17 am
SYSTEM
Failed to send email. (Error: Server Response Code: 401).

Any advice how to fix the email sending error? The only option I see in ABB Log Sending is Send to a Syslog Server. I don't know what that is, or how to configure it.
 
Any help with this?
Have you configured the email sending option on the DSM level? That is the channel ABB and all the other packages will use.


Have a look at this article.
 

Create an account or login to comment

You must be a member in order to leave a comment

Create account

Create an account on our community. It's easy!

Log in

Already have an account? Log in here.

Similar threads

To change the username/password I think you have to Log Out first, but this requires a DSM admin user to...
Replies
2
Views
351
Hello, I have exactly the same problem... Have you found a solution? Thanks in advance!
Replies
1
Views
1,083
Thank you Rusty. With your advice I was able to resolve the IP issue. Not quite as you described, but your...
Replies
4
Views
1,018
I am attempting to restore PC1 to another PC , let’s call it PC2. PC2 has windows 11 and a MVeM2 SSD. PC1...
Replies
0
Views
1,668
Hi, I have a problem where sometimes the backup takes very long. It’s a Windows Server 2019 machine. Full...
Replies
0
Views
2,268
  • Question
Thanks for your reply. I did what you suggested and I believed it may have backed up the external HD but I...
Replies
2
Views
2,200
  • Question
Been using it on both Intel and ARM Macs since day 1 and haven't had a situation like yours. Does the menu...
Replies
9
Views
3,394

Welcome to SynoForum.com!

SynoForum.com is an unofficial Synology forum for NAS owners and enthusiasts.

Registration is free, easy and fast!

Trending threads

Back
Top